iOS - AppsFlyer iOS SDK v3.3.1 支持iOS9并可下载

请注意,这不是最新的SDK对接文档;如需参考最新的文档,请点击此处查找

AppsFlyer iOS SDK v3.3.1 支持iOS9并可下载

需要应用支持iOS9的研发需要升级AppsFlyer iOS SDK至v3.3.1版本,该版本与iOS9兼容且支持bitcode。

更新版本并不是强制的,不需要支持iOS9的应用可以继续使用之前的AppsFlyer的iOS SDK。

 

升级旧的API SDK (v2.5.1.x或更旧的版本)?请遵守本指南

重要提示:请阅读下面的发布说明。

 

Download iOS SDK v3.3.2 

Download iOS SDK as a Framework v3.3.2 

Download our iOS sample app 

 

 

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助